cyanogenmod*** Update 28.06.2016: In den vom CyanogenMod Installer verwendeten Builds sind die Stagefright-Lücken noch nicht geschlossen, daher empfiehlt der Entwickler CyanogenMod vorerst nicht mit dem Installer zu installieren. Für betroffene Systeme empfiehlt es sich den automatischen Download von MMS zu deaktivieren – diese Maßnahme bietet allerdings keinen vollständigen Schutz vor Exploits. Wer trotzdem sein Glückversuchen ...
Weiterlesen »